<!DOCTYPE html>
<html lang="ru-RU">
<head>
<!--
<3,
виртуальная секта ".светiльnick".
-->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="keywords" content="3G, 4G, Acer, Agata Impex, Alcatel-Lucent, AOC, Asus, Buzton, Cisco, D-link, East Telecom, Epson Ericsson, esport, EVO, Fujitsu, GPS, Huawei, IBM, Intel, Kaspersky, Konica Minolta, LG, LTE, Mars Solutions, Microsoft, MSI, Nokia Siemens Networks, NVision Group, paynet, Perfectum Mobile, Platinum Mobile, Samsung, Sarkor Telecom, Sharq Telekom, Softline, TeliaSonera, Toshiba, TPS, Ucell, UzMobile, wcg, WiMAX, Xerox, ZTE, ZyXEL, Билайн, Интернет и сети, МТС, ТУИТ, УзАСИ, Узбектелеком, Узнет, Фестиваль, аналитика, выставки, железо, марки, нетбуки, ноутбуки, образование, почта, связь, софт, телевидение, телефоны, фото" />
<link rel="shortcut icon" href="http://uz.infocom.uz/wp-content/themes/infocom-uz/favicon.ico" />
<link rel="prev" href="" id="PrevLink" />
<link rel="next" href="" id="NextLink" />
<link rel="pingback" href="http://uz.infocom.uz/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://uz.infocom.uz/wp-content/themes/infocom-uz/js/html5shiv.js"></script>
<script src="http://uz.infocom.uz/wp-content/themes/infocom-uz/js/respond.min.js"></script>
<![endif]-->
<title>
	  O‘zbekiston provayderlari uchun internet-xizmatlariga tariflar tushirildi | infoCOM.UZ</title>
<!-- wp_head hook -->

	<style type="text/css">
		#fancybox-close{right:-15px;top:-15px}
		div#fancybox-content{border-color:#FFFFFF}
		div#fancybox-title{background-color:#FFFFFF}
		div#fancybox-outer{background-color:#FFFFFF}
		div#fancybox-title-inside{color:#333333}
	</style>

	<link rel="alternate" type="application/rss+xml" title="infoCOM.UZ &raquo; Лента" href="http://uz.infocom.uz/feed/" />
<link rel="alternate" type="application/rss+xml" title="infoCOM.UZ &raquo; Лента комментариев" href="http://uz.infocom.uz/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/uz.infocom.uz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://uz.infocom.uz/wp-content/plugins/fancybox-for-wordpress/fancybox/fancybox.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-master-css'  href='http://uz.infocom.uz/wp-content/plugins/scrollup-master/css/image.css?ver=1.0.0' type='text/css' media='all' />
<style id='scrollup-master-inline-css' type='text/css'>
#scrollUp { bottom: 20px; right: 20px; }
</style>
<link rel='stylesheet' id='infocom-css'  href='http://uz.infocom.uz/wp-content/themes/infocom-uz/style.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ic-bootstrap-style-css'  href='http://uz.infocom.uz/wp-content/themes/infocom-uz/css/bootstrap.css?ver=3.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/collapsFunctions.js?ver=1.3'></script>
<script type='text/javascript' src='http://uz.infocom.uz/wp-includes/js/jquery/jquery.js?ver=1.12.3'></script>
<script type='text/javascript' src='http://uz.infocom.uz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://uz.infocom.uz/wp-content/plugins/fancybox-for-wordpress/fancybox/jquery.fancybox.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://uz.infocom.uz/wp-content/plugins/scrollup-master/js/jquery.scrollUp.min.js?ver=4.5'></script>
<link rel='https://api.w.org/' href='http://uz.infocom.uz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://uz.infocom.uz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://uz.infocom.uz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ledokol Group rahbari Dilshod Muzaffarov bilan Blits-intervyu' href='http://uz.infocom.uz/2017/01/02/ledokol-group-rahbari-dilshod-muzaffarov-bilan-blits-intervyu/' />
<link rel='next' title='«O‘zbektelekom» AK UZMOBILE filiali direktori Shuhrat Qodirov bilan blits-intervyu' href='http://uz.infocom.uz/2017/01/04/ozbektelekom-ak-uzmobile-filiali-direktori-shuhrat-qodirov-bilan-blits-intervyu/' />
<link rel="canonical" href="http://uz.infocom.uz/2017/01/04/ozbekiston-provayderlari-uchun-internet-xizmatlariga-tariflar-tushirildi-5/" />
<link rel='shortlink' href='http://uz.infocom.uz/?p=9761' />
<link rel="alternate" type="application/json+oembed" href="http://uz.infocom.uz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fuz.infocom.uz%2F2017%2F01%2F04%2Fozbekiston-provayderlari-uchun-internet-xizmatlariga-tariflar-tushirildi-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://uz.infocom.uz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fuz.infocom.uz%2F2017%2F01%2F04%2Fozbekiston-provayderlari-uchun-internet-xizmatlariga-tariflar-tushirildi-5%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.8.6.4 to display their advertisements - http://www.adrotateplugin.com/ -->
<script type="text/javascript" src="http://uz.infocom.uz/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.3"></script>
<script type="text/javascript">AudioPlayer.setup("http://uz.infocom.uz/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.3", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"f8f8f8",text:"666666",leftbg:"eeeeee",lefticon:"666666",volslider:"666666",voltrack:"FFFFFF",rightbg:"cccccc",rightbghover:"999999",righticon:"666666",righticonhover:"ffffff",track:"FFFFFF",loader:"9FFFB8",border:"666666",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<style type='text/css'>
            span.collapsArch {border:0;
padding:0; 
margin:0; 
cursor:pointer;
}
#sidebar li.collapsArch:before {content:'';} 
#sidebar li.collapsArch {list-style-type:none}
#sidebar li.collapsArchPost {
     text-indent:-1em;
      list-style-type:none;
     margin:0 0 0 1em;}
#sidebar li.collapsArchPost:before {content: '\00BB \00A0' !important;} 
#sidebar li.collapsArch .sym {
       font-size:1.2em;
       font-family:Monaco, 'Andale Mono', 'FreeMono', 'Courier new', 'Courier', monospace;
       margin:2px 5px 0px 0; 
       line-height:.8em;
       padding:0;
       /* uncomment to put a box around +/-
       border:1px solid;
       height:.9em;
       display:inline-block;
       vertical-align:baseline;
       */
      }      
    </style>

<!-- Fancybox for WordPress -->
<script type="text/javascript">
jQuery(function(){

jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
	var arr = jQuery("a.fancybox");
	jQuery.each(arr, function() {
		var title = jQuery(this).children("img").attr("title");
		jQuery(this).attr('title',title);
	})
}

// Supported file extensions
var thumbnails = jQuery("a:has(img)").not(".nolightbox").filter( function() { return /\.(jpe?g|png|gif|bmp)$/i.test(jQuery(this).attr('href')) });

thumbnails.addClass("fancybox").attr("rel","fancybox").getTitle();
jQuery("a.fancybox").fancybox({
	'cyclic': false,
	'autoScale': true,
	'padding': 10,
	'opacity': true,
	'speedIn': 600,
	'speedOut': 600,
	'changeSpeed': 600,
	'overlayShow': true,
	'overlayOpacity': "0.3",
	'overlayColor': "#666666",
	'titleShow': true,
	'titlePosition': 'inside',
	'enableEscapeButton': true,
	'showCloseButton': true,
	'showNavArrows': true,
	'hideOnOverlayClick': true,
	'hideOnContentClick': false,
	'width': 560,
	'height': 340,
	'transitionIn': "fade",
	'transitionOut': "fade",
	'centerOnScroll': true
});


})
</script>
<!-- END Fancybox for WordPress -->
<link rel="stylesheet" href="http://uz.infocom.uz/wp-content/plugins/wp-note/style.css" type="text/css" media="screen" /><!-- /wp_head hook -->
<script>
<!--
jQuery(document).ready(function() {
	jQuery(".index-entry-content img, .entry-content img").addClass("img-responsive");
	jQuery(".entry-content table").addClass("table");
});
//-->
</script>
	<meta property="og:url" content="http://uz.infocom.uz/2017/01/04/ozbekiston-provayderlari-uchun-internet-xizmatlariga-tariflar-tushirildi-5/"/>
	<meta property="og:title" content="O‘zbekiston provayderlari uchun internet-xizmatlariga tariflar tushirildi" />
	<meta property="og:description" content="

«O‘zbektelekom» aksiyadorlik kompaniyasi 2016-yil 21-dekabr kunidan O‘zbekiston provayderlari uchun internet-xizmatlariga tariflar 1 Mbit/s. uchun (tashqi kanalda) $91,50 ga tushirilganini ma’lum qiladi." />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="" />
</head>
<body class="singular single single-post postid-9761 single-format-standard">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="header-bg">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<header id="header-main" role="banner">
					<a href="http://uz.infocom.uz"><img src="http://uz.infocom.uz/wp-content/uploads/shapka_zima_uz.jpg" width="1170" height="85" alt="infoCOM.UZ | Информационно-коммуникационные технологии Узбекистана" class="img-responsive" style="height: auto;"></a>
				</header>
			</div>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-md-12">
			<nav class="navbar navbar-default collapse navbar-collapse" role="navigation">
				<div class="menu-top-container"><ul id="menu-top" class="nav navbar-nav"><li id="menu-item-5913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5913"><a href="http://uz.infocom.uz/ads/">Reklama</a></li>
<li id="menu-item-5914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5914"><a href="http://uz.infocom.uz/staff/">Jurnal tahririyati</a></li>
<li id="menu-item-5915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5915"><a href="http://uz.infocom.uz/contacts/">Tahririyat bilan bog‘lanish</a></li>
<li id="menu-item-5916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5916"><a href="http://uz.infocom.uz/about/">Jurnal haqida</a></li>
</ul></div>				<form role="searchform" class="navbar-form navbar-right" method="get" action="http://uz.infocom.uz" id="searchform-nav">
	<div class="form-group">
		<input type="text" class="form-control" name="s" id="s" placeholder="Qidiruv" required>
		<div class="btn-group">
			<a href="http://infocom.uz/" class="btn btn-primary">Рус</a>
			<a href="http://uz.infocom.uz/" class="btn btn-primary" disabled="disabled">O`zb</a>
		</div>
	</div>
</form>			</nav>
			<noindex>
			<div id="mob-banners" class="hidden-lg hidden-md hidden-sm">
				<div class="banner-tl top-banner">
					<div align="center"><a href="http://uz.infocom.uz/wp-content/plugins/adrotate/adrotate-out.php?track=NTQsMCwwLGh0dHA6Ly9lLmh1YXdlaS5jb20v" target="_blank"><img src="http://uz.infocom.uz/wp-content/banners/huawei_uz.jpg" width="100%" /></a></div><br> 
				</div></div>
			<div id="top-banners" class="hidden-xs">
				<div class="banner-tl top-banner">
					<object type="application/x-shockwave-flash" data="/wp-content/banners/huawei_uz.swf" width="950" height="90">
<param name="movie" value="/wp-content/banners/huawei_uz.swf?link1=http://e.huawei.com">
<param name="quality" value="high">
<a title="" href="http://e.huawei.com"><img src="/wp-content/banners/huawei_uz.jpg" alt="Huawei" width="950" height="90"/></a>
</object>				</div>
				<div class="banner-tr top-banner">
					<!-- Error, Ad (ID: 60) is not available at this time due to schedule restrictions! -->				</div>
				<div class="banner-bl top-banner">
					<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</div>
				<div class="banner-br top-banner">
					<!-- Error, Ad (ID: 49) is not available at this time due to schedule restrictions! -->				</div>
			</div>
			</noindex>
		</div>
	</div>
	<div class="row" id="content-wrapper">
<div class="col-md-9" role="main">

		<article class="post-9761 post type-post status-publish format-standard hentry category-aloqa-va-telekommunikatsiyalar" id="midcol">
		<div class="entry-content">
			<h1 class="post-title">O‘zbekiston provayderlari uchun internet-xizmatlariga tariflar tushirildi</h1>
			<span class="post-meta text-muted">04.01.2017. Muallif:
				<a href="http://uz.infocom.uz/author/editor/" title="Записи Jurnal tahririyati" rel="author">Jurnal tahririyati</a><br>
			Rukn: <a href="http://uz.infocom.uz/category/aloqa-va-telekommunikatsiyalar/" rel="category tag">Aloqa va telekommunikatsiyalar</a> </span>
			<p><a href="http://infocom.uz/wp-content/uploads/snijenie_04_01_2016.jpg"><img src="http://infocom.uz/wp-content/uploads/snijenie_04_01_2016.jpg" alt="snijenie_04_01_2016" width="450"  class="alignnone size-full wp-image-35397" /></a></p>
<p>«O‘zbektelekom» aksiyadorlik kompaniyasi 2016-yil 21-dekabr kunidan O‘zbekiston provayderlari uchun internet-xizmatlariga tariflar 1 Mbit/s. uchun (tashqi kanalda) $91,50 ga tushirilganini ma’lum qiladi.</p>
<p>2016-yil tariflar o‘n ikki marta tushirildi. Tariflar 1 Mbit/s. uchun 13-yanvardan $156,24, gacha, 17-fevraldan $141,94 gacha 17-fevraldan $136,34, 1-martdan boshlab $133,62 gacha, 2-martdan $115,26, 27-apreldan $112,91, 25-iyuldan $111,21gacha, 19-avgustdan $108,31gacha, 22-avgustdan$107,03, 19-sentabrdan $105,77, 28-oktabrdan $103,03 gacha va 21-dekabrdan 1 Mbit/s. uchun $91,50 gacha tushirilgandi.</p>
<p>Eslatib o‘tamiz, 2015-yilda o‘n yetti marta tushirilgandi. 2015-yil yanvar oyida 1 Mbit/s. uchun $259,29 dan, dekabr oyidan $157,60 gacha tushirilgandi. </p>
<p><a href="http://uztelecom.uz/uz/press/news/2017/2452/">Manba</a></p>
		</div>
		<noindex>
		<div class="social-share pull-left">
			<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http://uz.infocom.uz/2017/01/04/ozbekiston-provayderlari-uchun-internet-xizmatlariga-tariflar-tushirildi-5/" title="Facebookda bo`lishmoq"><img src="http://uz.infocom.uz/wp-content/themes/infocom-uz/i/icons/facebook.png" width="24" height="24" alt="Facebookda bo`lishmoq"></a>
			<a rel="nofollow" target="_blank" href="http://twitter.com/share?text=O‘zbekiston provayderlari uchun internet-xizmatlariga tariflar tushirildi&url=http://uz.infocom.uz/2017/01/04/ozbekiston-provayderlari-uchun-internet-xizmatlariga-tariflar-tushirildi-5/" title="Twitterga qo`shmoq"><img src="http://uz.infocom.uz/wp-content/themes/infocom-uz/i/icons/twitter.png" width="24" height="24" alt="Twitterga qo`shmoq"></a>
			<a rel="nofollow" target="_blank" href="http://odnoklassniki.ru/dk?st.cmd=addShare&st._surl=http://uz.infocom.uz/2017/01/04/ozbekiston-provayderlari-uchun-internet-xizmatlariga-tariflar-tushirildi-5/" title="Odnoklassnikiga yubormoq"><img src="http://uz.infocom.uz/wp-content/themes/infocom-uz/i/icons/ok.png"  width="24" height="24" alt="Odnoklassnikiga yubormoq" /></a>
		</div>
		</noindex>
		<div class="pull-right print"><a href="http://uz.infocom.uz/2017/01/04/ozbekiston-provayderlari-uchun-internet-xizmatlariga-tariflar-tushirildi-5/print/" title="Bosma uchun" rel="nofollow">Bosma uchun</a>
</div>
		<div class="clearfix"></div>
		<p class="text-center">
			<script type="text/javascript" type="text/javascript" src="/orphus/orphus.js"></script>
            <a href="http://orphus.ru" id="orphus" target="_blank"><img alt="Orphus system" src="/orphus/orphus_uz.gif" border="0" /></a>
		</p>
	
</div>
 
<!-- Right Column -->
<div class="col-md-3">
	<aside id="rightcol" role="complementary">
		<div class="visible-xs">
			<form role="searchform" method="get" action="http://uz.infocom.uz" id="searchform" style="margin-bottom: 14px;">
	<div class="input-group">
		<input type="text" class="form-control" name="s" id="s" placeholder="Qidiruv" required>
		<span class="input-group-btn"><button class="btn btn-warning" type="submit"><span class="glyphicon glyphicon-search"></span></button></span>
	</div>
</form>		</div>
		<div class="clearfix"></div>

		<div class="hidden-xs">
		<!-- Error, Ad (ID: 56) is not available at this time due to schedule restrictions! -->		<!-- Error, Ad (ID: 22) is not available at this time due to schedule restrictions! -->		</div>

		<div align="center"><div class="fb-like-box" data-href="https://www.facebook.com/infocom.uz" data-width="250" data-height="250" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div></div><br>

		<div class="widget"> 
			<h2 class="widget-title">Ruknlar</h2>
			<ul class="list-unstyled list-cats">
					<li class="cat-item cat-item-23"><a href="http://uz.infocom.uz/category/aloqa-va-telekommunikatsiyalar/" >Aloqa va telekommunikatsiyalar</a> (49)
</li>
	<li class="cat-item cat-item-5"><a href="http://uz.infocom.uz/category/internet/" >Internet</a> (419)
</li>
	<li class="cat-item cat-item-11"><a href="http://uz.infocom.uz/category/interview/" >Intervyu</a> (121)
</li>
	<li class="cat-item cat-item-14"><a href="http://uz.infocom.uz/category/games/" >Kompyuter o‘yinlari</a> (101)
</li>
	<li class="cat-item cat-item-4"><a href="http://uz.infocom.uz/category/mobil-aloqa/" >Mobil aloqa</a> (1 988)
</li>
	<li class="cat-item cat-item-19"><a href="http://uz.infocom.uz/category/qiziqarli-faktlar/" >Qiziqarli fAKTlar</a> (55)
</li>
	<li class="cat-item cat-item-6"><a href="http://uz.infocom.uz/category/sharh/" >Sharh va fikr-mulohazalar</a> (848)
</li>
	<li class="cat-item cat-item-22"><a href="http://uz.infocom.uz/category/tadbirlar/" >Tadbirlar</a> (96)
</li>
	<li class="cat-item cat-item-7"><a href="http://uz.infocom.uz/category/maqolalar/" >Tanlovga yuborilgan maqolalar</a> (62)
</li>
	<li class="cat-item cat-item-8"><a href="http://uz.infocom.uz/category/texnologiya/" >Texnologiya</a> (512)
</li>
	<li class="cat-item cat-item-1"><a href="http://uz.infocom.uz/category/yangiliklar/" >Yangiliklar</a> (1 947)
</li>
	<li class="cat-item cat-item-17"><a href="http://uz.infocom.uz/category/konferensiyalar/" >Коnferensiyalar, seminarlar va taqdimotlar</a> (100)
</li>
			</ul>
		 </div>

		<div class="widget">
	        <h2 class="widget-title">Bosmadan chiqdi № 12</h2>
			<div class="text-center">
				<p style="margin-top: 10px;"><a href="/wp-content/covers/12_2016_big.jpg"><img src="/wp-content/covers/12_2016.jpg" alt="InfoCom"></a></p>
				<p><a href="ftp://ftp.infocom.uz/PDF/2016/12_2016.pdf" title="Jurnalning yangi soni PDFda">№ 12, 2016 y.</a></p>
			</div>
		</div>

		<div class="widget">
			<h2 class="widget-title">Jurnal arxivlari</h2>
			<div style="padding: 0 10px;">
				
<script type="text/javascript">
// <![CDATA[
/* These variables are part of the Collapsing Archives Plugin
		       * version: 1.1.5
					 * revision: $Id: collapsArch.php 103059 2009-03-17 20:12:01Z robfelty $
					 * Copyright 2008 Robert Felty (robfelty.com)
					 */
var expandSym="<img src='/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' />";
var collapseSym="<img src='/wp-content/plugins/collapsing-archives/img/collapse.gif' alt='collapse' />";

    addLoadEvent(function() {
      autoExpandCollapse('collapsArch');
    });
		// ]]>
</script>
<ul id='collapsArchList-1'>
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2017/'>2017</a> (8)

    <ul style='display:none' id='collapsArchList-2017-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2017/01/' title='Январь'>Январь</a>
 (8)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2016/'>2016</a> (515)

    <ul style='display:none' id='collapsArchList-2016-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2016/12/' title='Декабрь'>Декабрь</a>
 (55)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2016/11/' title='Ноябрь'>Ноябрь</a>
 (43)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2016/10/' title='Октябрь'>Октябрь</a>
 (57)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2016/09/' title='Сентябрь'>Сентябрь</a>
 (35)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2016/08/' title='Август'>Август</a>
 (24)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2016/07/' title='Июль'>Июль</a>
 (65)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2016/06/' title='Июнь'>Июнь</a>
 (25)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2016/05/' title='Май'>Май</a>
 (47)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2016/04/' title='Апрель'>Апрель</a>
 (38)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2016/03/' title='Март'>Март</a>
 (41)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2016/02/' title='Февраль'>Февраль</a>
 (46)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2016/01/' title='Январь'>Январь</a>
 (39)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2015/'>2015</a> (596)

    <ul style='display:none' id='collapsArchList-2015-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2015/12/' title='Декабрь'>Декабрь</a>
 (65)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2015/11/' title='Ноябрь'>Ноябрь</a>
 (49)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2015/10/' title='Октябрь'>Октябрь</a>
 (37)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2015/09/' title='Сентябрь'>Сентябрь</a>
 (55)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2015/08/' title='Август'>Август</a>
 (49)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2015/07/' title='Июль'>Июль</a>
 (57)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2015/06/' title='Июнь'>Июнь</a>
 (71)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2015/05/' title='Май'>Май</a>
 (27)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2015/04/' title='Апрель'>Апрель</a>
 (36)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2015/03/' title='Март'>Март</a>
 (44)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2015/02/' title='Февраль'>Февраль</a>
 (59)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2015/01/' title='Январь'>Январь</a>
 (47)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2014/'>2014</a> (732)

    <ul style='display:none' id='collapsArchList-2014-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2014/12/' title='Декабрь'>Декабрь</a>
 (63)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2014/11/' title='Ноябрь'>Ноябрь</a>
 (75)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2014/10/' title='Октябрь'>Октябрь</a>
 (73)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2014/09/' title='Сентябрь'>Сентябрь</a>
 (69)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2014/08/' title='Август'>Август</a>
 (51)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2014/07/' title='Июль'>Июль</a>
 (55)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2014/06/' title='Июнь'>Июнь</a>
 (68)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2014/05/' title='Май'>Май</a>
 (65)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2014/04/' title='Апрель'>Апрель</a>
 (65)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2014/03/' title='Март'>Март</a>
 (53)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2014/02/' title='Февраль'>Февраль</a>
 (41)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2014/01/' title='Январь'>Январь</a>
 (54)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2013/'>2013</a> (653)

    <ul style='display:none' id='collapsArchList-2013-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2013/12/' title='Декабрь'>Декабрь</a>
 (72)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2013/11/' title='Ноябрь'>Ноябрь</a>
 (67)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2013/10/' title='Октябрь'>Октябрь</a>
 (52)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2013/09/' title='Сентябрь'>Сентябрь</a>
 (62)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2013/08/' title='Август'>Август</a>
 (42)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2013/07/' title='Июль'>Июль</a>
 (43)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2013/06/' title='Июнь'>Июнь</a>
 (64)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2013/05/' title='Май'>Май</a>
 (70)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2013/04/' title='Апрель'>Апрель</a>
 (70)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2013/03/' title='Март'>Март</a>
 (39)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2013/02/' title='Февраль'>Февраль</a>
 (26)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2013/01/' title='Январь'>Январь</a>
 (46)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2012/'>2012</a> (463)

    <ul style='display:none' id='collapsArchList-2012-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2012/12/' title='Декабрь'>Декабрь</a>
 (50)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2012/11/' title='Ноябрь'>Ноябрь</a>
 (31)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2012/10/' title='Октябрь'>Октябрь</a>
 (29)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2012/09/' title='Сентябрь'>Сентябрь</a>
 (27)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2012/08/' title='Август'>Август</a>
 (49)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2012/07/' title='Июль'>Июль</a>
 (63)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2012/06/' title='Июнь'>Июнь</a>
 (38)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2012/05/' title='Май'>Май</a>
 (31)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2012/04/' title='Апрель'>Апрель</a>
 (51)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2012/03/' title='Март'>Март</a>
 (16)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2012/02/' title='Февраль'>Февраль</a>
 (39)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2012/01/' title='Январь'>Январь</a>
 (39)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2011/'>2011</a> (503)

    <ul style='display:none' id='collapsArchList-2011-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2011/12/' title='Декабрь'>Декабрь</a>
 (68)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2011/11/' title='Ноябрь'>Ноябрь</a>
 (30)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2011/10/' title='Октябрь'>Октябрь</a>
 (48)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2011/09/' title='Сентябрь'>Сентябрь</a>
 (28)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2011/08/' title='Август'>Август</a>
 (41)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2011/07/' title='Июль'>Июль</a>
 (50)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2011/06/' title='Июнь'>Июнь</a>
 (39)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2011/05/' title='Май'>Май</a>
 (49)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2011/04/' title='Апрель'>Апрель</a>
 (38)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2011/03/' title='Март'>Март</a>
 (39)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2011/02/' title='Февраль'>Февраль</a>
 (43)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2011/01/' title='Январь'>Январь</a>
 (30)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2010/'>2010</a> (537)

    <ul style='display:none' id='collapsArchList-2010-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2010/12/' title='Декабрь'>Декабрь</a>
 (55)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2010/11/' title='Ноябрь'>Ноябрь</a>
 (62)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2010/10/' title='Октябрь'>Октябрь</a>
 (52)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2010/09/' title='Сентябрь'>Сентябрь</a>
 (32)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2010/08/' title='Август'>Август</a>
 (37)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2010/07/' title='Июль'>Июль</a>
 (41)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2010/06/' title='Июнь'>Июнь</a>
 (46)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2010/05/' title='Май'>Май</a>
 (36)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2010/04/' title='Апрель'>Апрель</a>
 (44)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2010/03/' title='Март'>Март</a>
 (53)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2010/02/' title='Февраль'>Февраль</a>
 (50)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2010/01/' title='Январь'>Январь</a>
 (29)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2009/'>2009</a> (306)

    <ul style='display:none' id='collapsArchList-2009-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2009/12/' title='Декабрь'>Декабрь</a>
 (53)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2009/11/' title='Ноябрь'>Ноябрь</a>
 (26)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2009/10/' title='Октябрь'>Октябрь</a>
 (34)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2009/09/' title='Сентябрь'>Сентябрь</a>
 (32)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2009/08/' title='Август'>Август</a>
 (43)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2009/07/' title='Июль'>Июль</a>
 (18)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2009/06/' title='Июнь'>Июнь</a>
 (38)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2009/05/' title='Май'>Май</a>
 (22)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2009/04/' title='Апрель'>Апрель</a>
 (17)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2009/03/' title='Март'>Март</a>
 (20)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2009/01/' title='Январь'>Январь</a>
 (3)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2008/'>2008</a> (191)

    <ul style='display:none' id='collapsArchList-2008-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2008/12/' title='Декабрь'>Декабрь</a>
 (15)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2008/11/' title='Ноябрь'>Ноябрь</a>
 (18)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2008/10/' title='Октябрь'>Октябрь</a>
 (23)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2008/09/' title='Сентябрь'>Сентябрь</a>
 (26)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2008/08/' title='Август'>Август</a>
 (8)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2008/07/' title='Июль'>Июль</a>
 (8)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2008/06/' title='Июнь'>Июнь</a>
 (6)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2008/05/' title='Май'>Май</a>
 (38)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2008/04/' title='Апрель'>Апрель</a>
 (18)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2008/03/' title='Март'>Март</a>
 (16)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2008/02/' title='Февраль'>Февраль</a>
 (9)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2008/01/' title='Январь'>Январь</a>
 (6)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2007/'>2007</a> (85)

    <ul style='display:none' id='collapsArchList-2007-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2007/12/' title='Декабрь'>Декабрь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2007/11/' title='Ноябрь'>Ноябрь</a>
 (12)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2007/10/' title='Октябрь'>Октябрь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2007/09/' title='Сентябрь'>Сентябрь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2007/08/' title='Август'>Август</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2007/07/' title='Июль'>Июль</a>
 (6)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2007/06/' title='Июнь'>Июнь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2007/05/' title='Май'>Май</a>
 (14)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2007/04/' title='Апрель'>Апрель</a>
 (13)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2007/03/' title='Март'>Март</a>
 (6)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2007/02/' title='Февраль'>Февраль</a>
 (7)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2007/01/' title='Январь'>Январь</a>
 (4)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2006/'>2006</a> (28)

    <ul style='display:none' id='collapsArchList-2006-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2006/12/' title='Декабрь'>Декабрь</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2006/11/' title='Ноябрь'>Ноябрь</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2006/10/' title='Октябрь'>Октябрь</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2006/09/' title='Сентябрь'>Сентябрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2006/08/' title='Август'>Август</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2006/07/' title='Июль'>Июль</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2006/06/' title='Июнь'>Июнь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2006/05/' title='Май'>Май</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2006/04/' title='Апрель'>Апрель</a>
 (2)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2006/03/' title='Март'>Март</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2006/02/' title='Февраль'>Февраль</a>
 (2)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2005/'>2005</a> (30)

    <ul style='display:none' id='collapsArchList-2005-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2005/12/' title='Декабрь'>Декабрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2005/11/' title='Ноябрь'>Ноябрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2005/09/' title='Сентябрь'>Сентябрь</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2005/08/' title='Август'>Август</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2005/07/' title='Июль'>Июль</a>
 (6)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2005/06/' title='Июнь'>Июнь</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2005/05/' title='Май'>Май</a>
 (4)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2005/04/' title='Апрель'>Апрель</a>
 (5)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2004/'>2004</a> (3)

    <ul style='display:none' id='collapsArchList-2004-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2004/11/' title='Ноябрь'>Ноябрь</a>
 (3)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2003/'>2003</a> (26)

    <ul style='display:none' id='collapsArchList-2003-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2003/12/' title='Декабрь'>Декабрь</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2003/07/' title='Июль'>Июль</a>
 (1)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2003/05/' title='Май'>Май</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2003/04/' title='Апрель'>Апрель</a>
 (3)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2003/03/' title='Март'>Март</a>
 (7)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2003/02/' title='Февраль'>Февраль</a>
 (5)
      </li> <!-- close month --> 
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2003/01/' title='Январь'>Январь</a>
 (6)
      </li> <!-- close month --> 
    </ul>
  </li> <!-- end year -->
  <li class='collapsArch'><span title='click to expand' class='collapsArch show' onclick='expandCollapse(event, "expandImg", "collapseImg", 0,"collapsArch"); return false' ><span class='sym'><img src='http://uz.infocom.uz/wp-content/plugins/collapsing-archives/img/expand.gif' alt='expand' /></span></span><a href='http://uz.infocom.uz/2002/'>2002</a> (1)

    <ul style='display:none' id='collapsArchList-2002-1'>
      <li class='collapsArchMonth'><a href='http://uz.infocom.uz/2002/12/' title='Декабрь'>Декабрь</a>
 (1)
  </li> <!-- close month -->
          </ul>  </li> <!-- close year -->
  </ul> <!-- end of collapsing archives -->				<p class="text-center">
					<a href="/kompas/" title="Журнал &laquo;Компас&raquo;">&laquo;Kompas&raquo; jurnali</a><br />
					<a href="ftp://ftp.infocom.uz/PDF">infoCOM.UZ arxivlari PDFda</a>
				</p>
			</div>
		</div>

				
		<div class="widget">
			<h2 class="widget-title">Hamjamiyatlar</h2>
			<div class="social-block">
			<noindex>
				<a href="http://uz.infocom.uz/feed/" class="social-icon icon-rss" title="RSSga obuna bo‘lish">RSSga obuna bo‘lish</a>
				<a href="https://facebook.com/infocom.uz" class="social-icon icon-fb" title="Biz Facebookda" target="_blank">Biz Facebookda</a>
				<a href="https://twitter.com/infocom_uz" class="social-icon icon-tw" title="Biz Twitterda" target="_blank">Biz Twitterda</a>
				<a href="http://uforum.uz/infocom/" class="social-icon icon-uf" title="Forumda muhokama qilish" target="_blank">Forumda muhokama qilish</a>
			</noindex>
			</div>
		</div>

		<div class="widget">
			<h2 class="widget-title">Ta'sischilar</h2>
			<ul class="list-unstyled">
				<li><a href="http://www.fond-ict.uz/" target="_blank">AKTni rivojlantirish jamg‘armasi</a></li>
<li><a href="http://www.bcc.uz/" target="_blank">BCC</a></li>
<li><a href="http://www.gis.uz/" target="_blank">Davlat aloqa inspektsiya</a></li>
<li><a href="http://cemc.uz/" title="Elektromagnit Moslashuv Markazi" target="_blank">EMMM</a></li>
<li><a href="http://www.nihol.com/" target="_blank">Nihol</a></li>
<li><a href="http://www.nuron.uz/" target="_blank">NURON</a></li>
<li><a href="http://www.pochta.uz/" target="_blank">O‘zbekiston pochtasi</a></li>
<li><a href="http://mitc.uz/" target="_blank">O‘zbekiston Respublikasi Axborot texnologiyalari va kommunikatsiyalarini rivojlantirish vazirligi</a></li>
<li><a href="http://www.uztelecom.uz/" target="_blank">O‘zbektelekom</a></li>
<li><a href="http://www.sarkor.uz/" target="_blank">Sarkor-Telecom</a></li>
<li><a href="http://www.uzinfocom.uz/" target="_blank">UZINFOCOM</a></li>
			</ul>
		</div>

		<div class="widget">
			<h2 class="widget-title">Hamkorlar</h2>
			<ul class="list-unstyled">
				<li><a href="http://agatagroup.uz" target="_blank">AGATA IMPEX LTD</a></li>
<li><a href="http://www.beeline.uz/" target="_blank">Bilayn</a></li>
<li><a href="http://www.cron.uz/" target="_blank">Cron Telecom Network</a></li>
<li><a href="http://www.etc.uz/" target="_blank">East Telecom</a></li>
<li><a href="http://www.huawei.com/" target="_blank">Huawei</a></li>
<li><a href="http://www.ictp.uz/" target="_blank">ICTP</a></li>
<li><a href="http://www.mobinfo.uz/" target="_blank">MobInfo.uz</a></li>
<li><a href="http://www.aloqamuzeyi.uz/" target="_blank">O‘zbekiston aloqa tarixi muzeyi</a></li>
<li><a href="http://www.api.uz/" target="_blank">O‘zbekiston matbuot  va axborot agentligi</a></li>
<li><a href="http://www.pc.uz/" target="_blank">PC.UZ</a></li>
<li><a href="http://www.tps.uz/" target="_blank">TPS</a></li>
<li><a href="http://www.ucell.uz/" target="_blank">Ucell</a></li>
<li><a href="http://www.uzcert.uz/" target="_blank">UZ-CERT</a></li>
<li><a href="http://www.atcturon.uz/" target="_blank">АТК TURON</a></li>
			</ul>
		</div>

				
		<div class="widget">
			<h2 class="widget-title">Statistika</h2>
			<div class="text-center" style="padding-top: 10px;">
			<noindex>
				<p>
					<!--cy-pr.com-->
					<a href="http://www.cy-pr.com/" target="_blank"><img src="http://www.cy-pr.com/e/uz.infocom.uz_23.gif" border="0" width="88" height="31" alt="Проверить тИЦ и PR" /></a>
					<!--cy-pr.com--> 
				</p>
				<p>
					<!-- HotLog -->
<span id="hotlog_counter"></span>
<span id="hotlog_dyn"></span>
<script type="text/javascript">
var hot_s = document.createElement('script');
hot_s.type = 'text/javascript'; hot_s.async = true;
hot_s.src = 'http://js.hotlog.ru/dcounter/507315.js';
hot_d = document.getElementById('hotlog_dyn');
hot_d.appendChild(hot_s);
</script>
<noscript>
<a href="http://click.hotlog.ru/?507315" target="_blank"><img
src="http://hit26.hotlog.ru/cgi-bin/hotlog/count?s=507315&amp;im=68" border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog -->
<noscript>
<a href="http://click.hotlog.ru/?507315" target="_blank"><img
src="http://hit26.hotlog.ru/cgi-bin/hotlog/count?s=507315&im=68"border="0"
alt="HotLog"></a>
</noscript>
<!-- /HotLog -->				</p>
			</noindex>
			</div>
		</div>
	</aside>
</div>
<!-- /Right Column -->
	</div>
</div>
<footer id="mainfooter" role="contentinfo">
	<div class="container">
		<div class="row">
			<div class="col-md-12">
				<div class="tags-cloud">
									</div>
				<div class="text-center">
					<p>
						infoCOM.UZ &copy; 2000 &mdash; 2017. Barcha huquqlar himoyalangan. Internet-OAV 0626-raqamli O‘zAАA litsenziyasi. Sayt materiallaridan foydalanganda manba ko‘rsatilishi shart.<br />
						<a href="http://wordpress.org/" target="_blank" rel="nofollow">WordPress</a>da ishlaydi.						
					</p>
				</div>
			</div>
		</div>
	</div>
</footer>

<script type="text/javascript">
			jQuery(function () {
				jQuery.scrollUp({
			        scrollDistance: 300,
			        scrollSpeed: 300,
			        easingType: 'linear',
			        animation: 'fade',
			        scrollTitle: 'Yuqoriga',
			        scrollImg: true				});
			});
		</script><script type='text/javascript' src='http://uz.infocom.uz/wp-content/themes/infocom-uz/js/navigate.js?ver=2'></script>
<script type='text/javascript' src='http://uz.infocom.uz/wp-content/themes/infocom-uz/js/bootstrap.min.js?ver=3.1'></script>
<script type='text/javascript' src='http://uz.infocom.uz/wp-includes/js/wp-embed.min.js?ver=4.5'></script>
<script type='text/javascript' src='http://uz.infocom.uz/wp-includes/js/comment-reply.min.js?ver=4.5'></script>

<!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try {
    var yaCounter10651951 = new Ya.Metrika({
        id:10651951,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        trackHash:true
    });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/10651951" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Page generated in 0,297 seconds and called 55 queries. -->
</body>
</html>